升级版本

  • 解决WordPress升级版本及安装插件出现”Problem with the SSL CA cert”

    帮助一个同学的WordPress博客从虚拟主机搬迁到VPS主机环境中,他的VPS环境是采用的免费版AMH4.2环境搭建的,告知在升级最新WordPress4.3版本以及安装插件的时候无法下载,有提示Problem with the SSL CA cert (path? access rights?)错误,这个问题老左也还是第一次遇到。 这个问题如果不能解决,那所有以后的升级主题、插件安装,得全部采用手工升级和激活,

    2020年4月13日
51建站客服微信二维码
点击这里购买